Commit 5c0f2351 authored by Pedro Henrique Kopper's avatar Pedro Henrique Kopper

Stop requiring a specific Python version

parent f6432dde
......@@ -12,5 +12,3 @@ pyserial = "*"
pyqt5 = "*"
pyyaml = "*"
[requires]
python_version = "3.5"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment