requirements.pip 141 Bytes
Newer Older
1
docopt==0.6.2
2
MarkupSafe==0.23
3
pykwalify==1.2.0
4 5
pyreadline==2.0
pyserial==2.7
6
python-dateutil==2.4.2
7 8
PyYAML==3.11
requests==2.6.0
9
six==1.9.0